
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN"
			"http://www.w3.org/TR/REC-html40/Nellie,TML>
<html>
<HEAD>
	<META NAME="generator" CONTENT="BBEdit 10">
	<TITLE>The Northern Spy by Rick Sutcliffe</TITLE>

    <meta name=aesop content=information>
	<META name="description" content="The Northern Spy: News and Commentary by Rick Sutcliffe">

	<meta name="keywords" content="first, second, third, fourth, fifth, civilization, civilizations, hunter-gatherer, agrarian, industrial, revolution, society, information, age, robot, robotics, automation, automobile, computer, ford, internal compustion, steam, engine, plow, plough,commodity, employment, manufacturing, assembly, line, spy, nspy, northernspy, macintoh, information, sections system, computer, computing, computers, macos, osx, ios, trusted source, info, information, portal, hardware, software, resources, manufacturers, developers, printer, printers, storage, tools, tool, technology, upgrade, upgrades, apple][, apple//e, apple //gs, shareware, current events, news, views, reviews, comments, commentary, computing industry news, column, columnist, columns, apple, general interest, ethics, social, society, political, politics, religion, religious, christian, christianity, ethical issues, technology, social commentary, call-a.p.p.l.e., anodidacticus, dialectical apple, through a glass darkly, e-books, ebook, ebooks, electronic book, metalibrary, PIEA, public domain, shareware, arjay, enterprises, old croc, rick sutcliffe, richard j. sutcliffe, richard sutcliffe, arjay enterprises, arjay christian books, trinity western university">

	<META name="author" content="Rick Sutcliffe">
	<META name="revisit-after" content="30 days">
	<META name="robots" content="index">
	<META name="copyright" content="1983-2017 by Rick Sutcliffe, the Northern Spy, and Arjay Enterprises">
	<META name="publisher" content="Arjay Enterprises">


	<STYLE TYPE="text/css"></STYLE>
	<LINK REL ="stylesheet" TYPE="text/css" HREF="linkstyles.css" TITLE="Style">
	<LINK REL ="stylesheet" TYPE="text/css" HREF="stylesheet.css" TITLE="Style">
</HEAD>



<BODY>

<!-- 
		first, second, third, fourth, fifth, civilization, civilizations, hunter-gatherer, agrarian, industrial, revolution, society, information, age, robot, robotics, automation, automobile, computer, ford, internal compustion, steam, engine, plow, plough,commodity, employment, manufacturing, assembly, line, spy, nspy, northernspy, macintoh, information, sections system, computer, computing, computers, macos, osx, ios, trusted source, info, information, portal, hardware, software, resources, manufacturers, developers, printer, printers, storage, tools, tool, technology, upgrade, upgrades, apple][, apple//e, apple //gs, shareware, current events, news, views, reviews, comments, commentary, computing industry news, column, columnist, columns, apple, general interest, ethics, social, society, political, politics, religion, religious, christian, christianity, ethical issues, technology, social commentary, call-a.p.p.l.e., anodidacticus, dialectical apple, through a glass darkly, e-books, ebook, ebooks, electronic book, metalibrary, PIEA, public domain, shareware, arjay, enterprises, old croc, rick sutcliffe, richard j. sutcliffe, richard sutcliffe, arjay enterprises, arjay christian books, trinity western university
		
			-->

<!-- start top table--> <!-- nspy banner and arjay navigation -->


<TABLE BORDER="0" CELLSPACING="2" CELLPADDING="1" WIDTH="100%">
	<TR>
		
		<!-- #bbinclude "spyarchnavtop.html" -->
		<!-- begin nspy archive nav -->
		<TD>
			<a href="index.htm"><img src="images/northernspy3.jpg" alt="nspy" width="210" height="143" border="0"></a>
		</TD>


		<TD>
			<TABLE BORDER="0" CELLSPACING="0" CELLPADDING="2" WIDTH="100%">
				<TR>
					<TD> <a class = navdbrn href ="http://www.arjayenterprises.com">Arjay Central</A></TD>
				</tr>
				<tr>
					<TD>&nbsp;&nbsp;<a class = navdbrn href ="contact.htm">Contact Nellie</A></TD>
				</tr>
				<tr>
					<TD>&nbsp;&nbsp;&nbsp;&nbsp;<a class = navdbrn href="index.htm">Spy Central</A></TD>
				</tr>
				<tr>
					<TD>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a class = navdbrn href ="http://www.arjay.bc.ca/Fiction/index.htm">Our Fiction</A></TD>
				</TR>
				<tr>
					<TD>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a class = navdbrn href ="http://www.opundo.com">opundo</A></TD>
				</TR>
				
			</TABLE>
	   </TD>
	    <!-- end nspy archive nav -->
<!-- end bbinclude -->

			
		<TD>
			<font size="+4" color = "#8E5B2C">March 2017</font>
     </td>
	    
	 <!-- #bbinclude "sourcehosttable.html" -->
<!-- begin source-host table -->

		<td align="left" valign="middle">
			<B><I>Arjay Web Services</i></b>
			<BR><a href="http://www.webnamesource.com" target="other"><img src="images/WebNameSource94x44.gif" alt="WebNameSource" width="94" height="44" border = 0 align="middle"></a>
			<BR><BR><a href="http://www.webnamehost.net" target="other"><img src="images/WebNameHost94x44.gif" alt="WebNameHost" width="94" height="44" border = 0 align="middle"></a>
		</td>

<!-- end source-host table -->
<!-- end bbinclude -->

	 </TR>
</TABLE>

<HR>
<!-- end top tables -->



<!-- #bbinclude "spyarchiveleftmid" -->
<!-- start Main table -->
<TABLE BGCOLOR="#ffffff" BORDER="0" CELLSPACING="0" CELLPADDING="0" WIDTH="100%">
	<TR>
		<TD WIDTH="126" VALIGN=TOP ALIGN=CENTER>
		<!-- start left column table -->
		<TABLE align = center BORDER="0" CELLSPACING="0" CELLPADDING="0" WIDTH="126">

			<TR>
				<TD BGCOLOR="#FFFFFF" ALIGN=CENTER><a href="http://www.arjay.bc.ca"><img src="images/ArjayHome.gif" width="52" height="39" hspace="4" border = 0 align = "middle" alt = "Arjay image"></a>
				<BR><BIG><B>Rick Sutcliffe's<br><a class = navlargegrey href ="http://www.arjay.bc.ca/Fiction/index.htm">Fiction</A></B></BIG>
				<br>and
				<br><BIG><B><a class = navlargegrey href ="http://www.arjay.bc.ca/index.htm">Other eBooks</a></b></BIG>
				<BR>
				</TD>
			</TR>
			
		</TABLE>

		<BR>
		
		<TABLE BORDER="1" WIDTH="126" CELLSPACING="0" CELLPADDING="0" ALIGN="center">
			<TR ALIGN="center" VALIGN="top">
				<TD onMouseOver="this.bgColor='#33cc66'" onMouseOut="this.bgColor='#ffffff'" onclick="location.href='http://www.thenorthernspy.com/forum/?c=2'">
				<a class = "navlargegrey" href='http://www.arjaybb.com/?c=2'>Northern<BR>Spy<BR>Forum</a>
				</TD>
			</TR>
		</TABLE>
		
		<TABLE BORDER="0" WIDTH="126" CELLSPACING="0" CELLPADDING="0" ALIGN="center">
			<TR ALIGN="center" VALIGN="top">
			  <TD>&nbsp;</TD>
			</TR>
			<TR align = center valign = top>
				<TD>
					<A HREF="http://www.opundo.com"><img src="images/opundorot100x100.gif" alt="opundo" width="100" height="100" border="0"></A>			
				</TD>
			</TR>
		</TABLE>

		<table border="0" width="91" height="125" cellspacing="0" cellpadding="0" align="center">
			<tr align="center" valign="middle">
				 <TD align="center" valign="middle"  background="images/backgroundsheaf3.gif">
					<a class = navlargesheaves href="http://sheaves.org" target="other">
					<BR><b><i>Sheaves</i></b></a>
					<a class = navsheaves href="http://sheaves.org" target="other">
					<BR>Christian Resources</a>
				</td>
			</tr>
		</table>

		<TABLE BORDER="0" WIDTH="126" CELLSPACING="0" CELLPADDING="0" ALIGN="center">
			<tr>
				<td>
				<table border="0" cellspacing="1" cellpadding="0" align="center">
					<TR>
						<td align="center"><a class = "navblk" href="http://www.arjayweb.com" target ="other">ArjayWeb Services</a>
						</TD>
					</TR>
					<tr align = center valign="top">
						<td> <a href="http://www.webnamesource.com" target="other"><img src="images/WebNameSource94x44.gif" alt="WebNameSource" width="94" height="44" border = 0></a>
						</td>
					</tr>
					<tr align = center valign="top">
						<td> <a href="http://www.nameman.net" target="other"><img src="images/nameman94x44.gif" alt="nameman" width="94" height="44" border = 0></a>
						</td>
					</tr>
					<TR align = center valign="top">
						<td> <a href="http://www.webnamehost.net" target="other"><img src="images/WebNameHost94x44.gif" alt="WebNameHost" width="94" height="44" border = 0></a>	</td>
					</tr>
				</table>
				</td>
			</tr>
		</TABLE>

				<Table><tr align = center>
					<TD>
						<SMALL><I><B><A NAME="ToLink">Linking?  Copy this</A></B></I></SMALL>
						<A HREF="http://www.thenorthernspy.com"><img src="images/northernspy100.jpg" alt="NSpy" width="100" height="72" border="0"></A>			
						<BR><SMALL><I><B><A class = navgrey href="spygraphics.htm">Or, see this page</A></B></I></SMALL>
						</td>
					</tr>
				</table>
				<Table><tr align = center>
					<TD>
						<BR><font size="-1" color="#3300FF"><b><i>The Spy is also in: </i></b></font>
						<BR><a class = navgrey href="http://www.macnews.com" target="other"><font size="3">MacNews</font></a>
						<BR><a class = navgrey href="http://www.callapple.org" target="other"><font size="3">Call-A.P.P.L.E.</font></a>
					</TD>
				</TR>
				</table>
		
		
		</TD><!-- end left column table -->


        <!-- Start central Text area --> 
        <TD WIDTH="94%" BGCOLOR="#FFFFFF" VALIGN=TOP>
	 		<!-- item -->
         	<TABLE WIDTH="100%" Border= 0 CELLSPACING =0 CELLPADDING =6>
				<tr><TD>  <!-- put article here -->
<!-- end bbinclude -->

<!--needs row and cell, a centered title and breaks before lines -->
<!-- put article here -->
<table border="0" width="100%">
	<tr>
		<td>
		<table border="0" width="33%" cellspacing="0" cellpadding="0" align="center">
			<tr>
				<td align="center" valign="top">
					The Northern Spy
					<BR>March 2017
					<h2>Technology Drivers</h2>
					<BR>by 
					<BR>Rick Sutcliffe
				</td>
			</tr>
		</table>

		</td>
		
	</tr>
</table>
<BR>


<P class = "lb">What came first--</P>
<P class = "l">the social egg or the technology chicken? It is patent that the two exist in a feedback loop, the societal context engendering technological change and the technology, once sufficiently widespread, radically altering society.</P>
	<P class = "ind">While one can argue that the first society was agrarian, it was so only in the sense that there was no hunting, and gathering could be done with little travel, for Eden was already planted. The technology of the hunter-gatherer consists of whatever one's own hands can do or make from found materials. It extends no further than impaling or cutting implements and fire. While individual communities were small and often nomadic, in places like North America, the indigenous peoples often developed vast networks of trade and commerce. Human nature being what it is, conflict, conquest, and slavery were also woven into most of those societies.</P>
	<P class = "ind">The development of the plow changed everything, for rather than wandering over large areas, it was now possible to form communities around settled farms, and by extension, ranches. Humans efficiently managed gathering by planting their own gardens, and eliminated the need for hunting by herding their own animals.</P>
	<P class = "ind">The ability to produce more food than a farming community could itself eat spun off trade, creating the need for long-distance transportation, ultimately enabling the building of cities, feeding unproductive kings, emperors, armies, and lawyers, generating government and regulations, much larger wars of greedy conquest, and requiring media of exchange, banks, and insurance.</P>
	<P class = "ind">The better situated and governed nations built vast trade-fueled empires supported by their armies (and later navies). Most notable among these were the Roman, Spanish, and English empires, but several other nations carved out dominant roles for a time. Call agrarian society the Second Civilization.</P>
<BR>
<P class = "lb">Engines of change</P>
<P class = "l">rolled through Northern Europe, spreading to receptive parts of the globe when steam power was harnessed to both agriculture and hard goods production, causing enormous disruptions to farms and manufacturing, and altering the social fabric beyond recognition. Early examples include the automation of lace production in Northern Ireland, which eliminated cottage crofting. The countryside emptied as people flocked to the cities to become part of the factory workforce, often for minimal remuneration, and to live in squalid and unhealthy conditions. In parts of the world where the Industrial Revolution is just now happening, we see the same events playing out.</P>
	<P class = "ind">New types of engine transformed society further when electric motors were developed to replace steam, reducing engine size and increasing factory efficiency. More important, when Henry Ford harnessed the internal combustion engine and invented the mass production automobile assembly line, a kind of golden age ultimately ensued. The western nations prospered mightily, the well-paid and mobile factory worker became an icon of society, and the age of the engine seemed to bid fair to eventuate in some version of utopia. </P>
	<P class = "ind">And, while the dystopian world and local wars drove the silver stake through the goddess Progress' heart, they also generated more sophisticated technology, improving the lives of we <iP>hoi poloi</i> and maturing the Third Civilization. Prosperity became the post-war mantra--not merely a chicken in every pot, but two cars in every suburban garage, air conditioning, a television in every room, refrigerator, and the latest gadgets in every granite countered kitchen. Much of it wasn't very durable, but planned obsolescense ensured everyone's factory jobs were safe. </P>
<BR>
<P class = "lb">Until the computer</P>
<P class = "l">and its derivatives ushered in a new revolution. On the one hand, the basic commodity on which society was founded has shifted from factory goods to information. Even more important, computers enable automation, allowing factories to increase production while reducing or eliminating the human workforce. Both changes mean that the blue collar jobs that were the backbone of the Third Civilization are becoming as minor a component of the Fourth Civilization as farming was in the third, and hunter-gathering in the second.</P>
<BR>
	<P class = "ind">Those who think the lost jobs merely traversed a national boundary and can be retrieved through punitive fiscal or trade measures have disconnected themselves from reality, or in mashup metaphor, are dreaming in black and white. Job loss to automation is only getting started, cannot be reversed, and is already affecting white collar jobs. "Safe" jobs require both adaptability and a degree of education and/or training as never before necessary. Those who lose their workplace to the new "progress" cannot work again unless they can re-enter at a much higher level.</P>
<BR>
	<P class = "ind"> As in the initial stages of the third civilization, no amount of political posturing or government intervention can turn back the clock. The worker who cannot reinvent his or her skills to match the new and higher demands of a rapidly changing work environment will become permanently unemployed, as the old lost jobs will never return. Governments need to acclimatize their collective thinking to a new reality, and put the focus on education and training, not on devising ways and means to stop or turn back the clock. Technology, like time, not only flies like an arrow, it is unidirectional. Of course, fruit flies like a banana, but that's lesson two.</P>
	<P class = "ind">Think about it. The flow of goods from factory floor to consumer involves the parts supply chain, manufacturing, warehousing, transportation, warehousing again, and retailing. Most of the jobs in this chain are already obsolete or very nearly so. Case in point--truck drivers. Automate that, and millions of jobs vanish overnight. Moreover, we can scarcely afford not to turn driving cars, trucks, trains, and ships over to robots. There would be far fewer accidents from drunk driving alone, and the cost savings would be enormous.</P>
	<P class = "ind">As mentioned in this space last month, more production of consumer goods of all kinds will switch to made-to-order" with stores becoming showrooms for samples rather than filled with racks of actual sale goods. The flow of retailing to online stores is already a flood. Not many retailers will survive this change, putting many more out of work. The same is beginning to happen in the fast food business.</P>
	<P class = "ind">Fourth Civilization jobs will be in information manipulation and processing. Workers will have a device (not necessarily on a desk) at which they receive information, add value to it, and pass it along. They will work with people in education, health care, counselling, and other personal services. Manufacturing will be underground or in remote areas on unproductive land, and overseen by few or no human employees. Government being what it is may continue to unnecessarily employ legions of paper pushers, but much of it, including the politicians could be replaced at little loss to the social fabric as a whole.</P>
<BR>
<P class = "lb">Case in point--the automobile</P>
<P class = "l">will live up to its name. I't already technology heavy, with radar allowing adaptive cruise control, lane holding, and blind spot detection, and with rear cameras, and sophisticated engine, brake, and steering assist/control. The spy just bought a new car yesterday, but will report on it another time. By another generation of innovation, the steering wheel, and the brake, and accelerator pedals will be obsolete. Human control of cars will become illegal. As in the Spy's fiction, we will hail a robot car, tell it where to go, and work while travelling. Distracted driving will be a thing of the past, for there will be no drivers.</P>
	<P class = "ind">This will transform the recent backbones of the the Third Civilization. Sorry, truck drivers, factory and most office workers. You're going to need a university degree in a field where you develop technological solutions, manipulate information, or tend human beings, rather than machines. Their minders will (indirectly) be computer programmers. </P>
<BR>
<P class = "lb">Will there be</P>
<P class = "l">a Fifth Civilization, one as different from what we are now experienceing? The Spy is agnostic on that point. If the Master of all doesn't halt our petty pace, we may be allowed another chance to prove ourselves worthy tenants of this Earth, but if so, we cannot forecast where the current mad race to automate everything will lead. We may call some future the Fifth Civilization, but not until after we first recognize we have gotten there, and perhaps for a much shorter time before that too alters beyond recognition. We live in interesting, if somewhat  stressful times.</P>
<BR>
<P class = "ind">--The Northern Spy</P>
<BR>
<P class = "ind">Opinions expressed here are entirely the author's own, and no endorsement is implied by any community or organization to which he may be attached. Rick Sutcliffe, (a. k. a. The Northern Spy) is professor of Computing Science and Mathematics at Canada's Trinity Western University. He has been involved as a member of or consultant with the boards of several organizations, and participated in developing industry standards at the national and international level. He is a co-author of the Modula-2 programming language R10 dialect. He is a long time technology author and has written two textbooks and nine alternate history SF novels, one named best ePublished SF novel for 2003. His columns have appeared in numerous magazines and newspapers (paper and online), and he's a regular speaker at churches, schools, academic meetings, and conferences. He and his wife Joyce have lived in the Aldergrove/Bradner area of BC since 1972. </P>
<BR>
<P class = "ind">Want to discuss this and other Northern Spy columns or Rick's SF? Check out  the Arjay blog at http://www.arjay.bc.ca/blog/ </P>
<BR>
<P class = "lb"><B>URL</B>s for Rick Sutcliffe's Arjay Enterprises: </P>
<P class = "l"><I>The Northern Spy Home Page</I>: <A HREF="http: //www. TheNorthernSpy. com">http: //www. TheNorthernSpy. com</A></P>
<P class = "l"><I>opundo </I>: <A HREF="http: //opundo. com">http: //opundo. com</A></P>
<P class = "l"><I>Sheaves Christian Resources </I>: <A HREF="http: //sheaves. org">http: //sheaves. org</A></P>
<P class = "l"><I>WebNameHost </I>: <A HREF="http: //www. WebNameHost. net">http: //www. WebNameHost. net</A></P>
<P class = "l"><I>WebNameSource </I>: <A HREF="http: //www. WebNameSource. net">http: //www. WebNameSource. net</A></P>
<P class = "l"><I>nameman </I>: <A HREF="http: //nameman. net">http: //nameman. net</A></P>
<P class = "lb">General <B>URL</B>s for Rick Sutcliffe's Books: </P>
<P class = "l"><I>Author Site</I>: <A HREF="http: //www. arjay. ca">http: //www. arjay. ca</A></P>
<P class = "l"><I>Publisher's Site</I>: <A HREF="http: //www. writers-exchange. com/Richard-Sutcliffe. html">http: //www. writers-exchange. com/Richard-Sutcliffe. html</A></P>
<P class = "l"><I>The Fourth Civilization--Ethics, Society, and Technology (4th 2003 ed. )</I>: <A HREF="http: //www. arjay. bc. ca/EthTech/Text/index. html">http: //www. arjay. bc. ca/EthTech/Text/index. html</A></P>

</Td></tr> 
  </TABLE>
        </TD> <!-- End middle Text area -->

		


	</TR> <!-- End single row of main table column -->
</TABLE>   <!-- end main table -->



<!-- begin northern spy footer text -->
<center>
	This <a class = navdbrn href="http://www.arjayenterprises.com" target="other">Arjay Enterprises</a> page is <A class = navdbrn HREF="http://www.arjay.bc.ca/copyright.htm">Copyright</a> 1983-2017.
<BR>The Northern Spy is registered at <a class = navdbrn href="http://www.webnamesource.com" target="other">WebNameSource.com</a> and is hosted by <a class = navdbrn href="http://www.webnamehost.net" target="other">WebnameHost.net</a>.
	<BR>
	Last Updated: 2017 03 07

</center>

<!-- end northern spy footer text -->

</BODY>
</HTML>
<!-- end bbinclude -->
